thxou

Ama la sabiduría. Desea el conocimiento.

Aplicaciones De Cydia Compatibles Y No Compatibles Con iOS 4

| Comments

Con la salida del nuevo iOS 4, muchas aplicaciones han dejado de ser compatibles y otras han pasado a ser parcialmente compatibles, o por lo menos por el momento. Aquí les dejo una lista: Compatibles:
  • Activator (Parcialmente).
  • AppCake+ 2.0.0 (Funciona correctamente pero el icono sale en blanco).
  • AppSync 4.0.
  • AppBackup 1.0.9.9-1.
  • Appbackup.
  • afc2add.
  • BiteSMS (versión beta 4.9-4).
  • BossPaper.
  • Categories 2.99.6.
  • CyDelete 2.0.3-1.
  • dTunes 3.0.
  • emule.
  • Fakecarrier 1.0-1.
  • Fuzzyband 4.0-b4-2.
  • Flashlight 2.4.
  • gpShone.
  • iBlacklist 4.0 (No funcionan las Statusbar Notifications).
  • iFile 1.2.2.
  • installous 3.1.12.
  • GPSPhone 6.6.7.
  • iMobileCinema 2.2.2763.
  • iRealSMS 3.0.4.0.
  • iSteamy.
  • iWep Pro 2.0.
  • LockInfo 2.3.
  • Nes 3.
  • Make It Mine.
  • Mobile Terminal 4.2.6.
  • OpenSSH 5.2p1-8.
  • Pkgbackup 4.0.2.
  • Remove Recents 1.0.
  • SBSettings (versión 3.0.12-12).
  • snes4iphone.
  • Toggle SSH 2.0.
No compatibles  (por el momento) :
  • 3g Unrestrictor 2.02.
  • Aptbackup 1.1-8.
  • Automatic SSH.
  • Adblock 3.0.
  • Auto Silent 3.0.1.5.
  • Battery Control 1.3.0.0.
  • BiteSMS 4.8.
  • CategoriesSB 1.7-1.
  • Cycorder 0.9-6.
  • Cydget.
  • Cyntact 1.3.3-1.
  • Folders.
  • Fontswap.
  • iBlacklist 3.1-8.
  • iBlueNova.
  • Infiniboard 1.3.2.
  • Infinidock 1.3.
  • iRealSMS 3.0.2.5.
  • iSmart Dialer 3.1-3.
  • IntelliDial 2.91.1.
  • iPhoneDelivery 0.3.5.
  • LockInfo 2.3.1.0.
  • Maps Enhancer 1.2.
  • MobileLog.
  • MobileSubstrate.
  • Mobile Terminal.
  • MyWi.
  • MXTube 1.5c.
  • Notifier 3.1-2.
  • PreferenceLoader.
  • ProSwitcher 2.
  • Recent/CallLog Delete 1.3.
  • StatusNotifier 0.2.11-1.
  • Safari Download Manager 1.4.
  • SmartScreen.
  • Veency.
  • VolumeButtonExtende.
  • WeatherIcon (Reinicia constantemente del Springboard).
  • Winterboard 0.9.3187-1.
  • YourTube 1.0.0-1.
  • YxFlash 3.
Ya sabes. Si aún no han instalado el iOS 4, y utilizan mucho estas herramientas (No compatibles), recomiendo que no lo hagan. Esperen un tiempo, que tampoco se pierden de mucho.

Fuente | iPhonediario

Comments